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Introduction 
This guide explains how to use Microsoft Word 2021 with a focus on working with styles. 

Styles are predefined formatting settings for text, paragraphs, and tables (for example, Bold text or 
Body Text paragraphs). Using styles helps keep documents consistent and professional. 

Examples in this guide use NexTec templates. The same styles apply to CannaBusiness ERP and 
FoodBusiness ERP templates, with colours adjusted to match each brand. 

This guide is intended for consultants and sales teams and covers common tasks such as creating a 
table of contents (TOC) and setting up landscape pages.  

For questions, contact amurphy@nextecgroupinc.com.  

Styles 
Styles are a way of applying consistent attributes such as font, size, spacing, and so on to text. 

You can apply a style to make one word bold, or you can apply a style to a paragraph to make a 
heading. 

Styles are also used to set up the table of contents, and the header and footers. 

See Style descriptions for a list of the more common styles in this template. 

Some of the advantages of using styles are as follows: 

• Gives documents a consistent feel 
• Makes it easier to change the look of the text 
• Works with the table of contents, headers and footers. 
• Allows for easier navigation in Word and PDF documents 

Show the paragraph marks 
The paragraph marks show you the end of a paragraph, and the spaces, which makes it easier to see 
what text you are selecting.  

1. From the Home tab, in the Styles section, select the Paragraph icon  
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Show the Styles pane 
The Styles pane is used to apply styles to text. 

1. From the Home tab, in the Styles section, click the arrow in the bottom-right corner (  ) to open the 
Styles pane. 

 
The Styles pane opens. 

 
If your Styles pane does not look like the above, see Customize the Styles pane. 
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Apply styles 
Ideally, you always apply styles using the Styles pane.  

1. Show the Styles pane. 
2. If you want to apply a style to a word, select the entire word, and then select a character style as 

distinguished by the character icon .  
For example, the Bold style is a character style. 

 
3. If you want to apply a style to a paragraph, place your cursor in the paragraph or select multiple 

paragraphs, and then select a paragraph style with the paragraph  icon. 
For example, to create a bulleted list, select the paragraphs, and then select List Bullet 2 in the 
Styles pane. 

 
 

Tip: To select text or paragraphs in different sections, you can hold down the <Ctrl> key and then 
use the mouse to select different sections of text. 
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Clear a style 
You may want to clear a style if it was applied in error. Or, if a paragraph or character is acting in an 
unexpected way when you try to apply a style, you can clear the styles to remove any formatting 
applied in the background. 

If applying the unwanted style was the last action you performed, simply press <Ctrl+z> to undo the 
style. 

Clear specific formatting 
Clearing certain formatting allows you to clear a paragraph style, a text style, and any local formatting. 
For example, you applied the Bold style to some text but no longer want the text to be bold. 

1. In the Styles pane, select the Style Inspector icon . 
The Style Inspector window shows the style applied to the paragraph, any local formatting applied 
to the paragraph, the style applied to the text, and any local formatting applied to the text. 
The Plus fields show the local formatting. In the example, below, you can see that the paragraph 
has been manually moved left, and the text has been made bold without using a style. 

 
2. Select the paragraph or text with the style or formatting that you want to clear. 
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3. Select the Clear icon  to clear the appropriate formatting. 

For example, if you want to clear the Bold style, select the Clear icon  for the field below Text 
level formatting. 

 

Important: Always select the Clear icon  if the Plus fields are showing a value because that 
clears the local formatting. 

Clear all formatting 
You may want to clear all of the formatting if a style isn’t working like you expected (which is 
something that often happens with numbered lists). 

1. Select the entire paragraph or text. 
2. From the Styles pane, select the Clear All style located at the top of the list. 

 
3. Reapply the correct style. 
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Create style shortcuts 

Add a style to the Style Gallery 
The Style Gallery allows you to quickly access commonly used styles. The gallery is located on the 
Home tab. 

 
1. In the Styles pane, right-click the style that you want to add to the Style Gallery. 
2. Select Add to Style Gallery. 

To remove a style from the gallery, right-click the style, and choose Remove from Style Gallery. 

Create shortcut keys 
You can create shortcut keys to help you quickly apply a style using the keyboard. 

1. In the Styles pane, place your cursor over the style that you want to change, and select the drop-
down arrow. 

Note: Don’t click the style because that will automatically apply the style to the paragraph where 
the cursor is located.  

2. Select Modify. 
3. Select Format and select Shortcut key. 
4. Press the shortcut key combination, and select Assign. 

Tip: Create a shortcut key that is easy to remember (for example, <Alt+b> for the Bold style). 

Correct local formatting 
In order to keep the documents with a clean and cohesive look, it’s a good idea to remove any local 
formatting that has creeped in. Local formatting is when you changed the look of the text without using 
a style. 

1. Scroll through the Styles pane, and look for a style name that has “+<formatting>” such as Body 
text + Bold. 
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The + <formatting> means that local formatting has been applied. 

 
2. Select the drop-down arrow for the style that has local formatting, and choose Select All # 

instances. 
This selects all of the places with that style and local formatting. 

3. Apply a new style. 
In the Styles pane, select a new style. 
For example, if the local formatting was + Bold, you would select the Bold style to apply the 
predefined style. 
The local formatting is cleared, and the style is applied. 
-OR- 
Clear the formatting. 

4. Repeat for any other local formatting. 

Modify styles 
The styles that are delivered with the templates should cover most documentation requirements, but 
you can modify or add a style. 

Warning: Try not to modify or add styles unless absolutely necessary. The styles in the template are 
what makes our documents look consistent. 

  



Microsoft Word 2021 User Guide 

October 2021  10 of 45 
 

Modify a style 
1. In the Styles pane, place your cursor over the style that you want to change, and click the down 

arrow. 
Note: Don’t click the style because that will automatically apply the style to the paragraph where 
the cursor is located.  

  
2. Select Modify. 
3. Select Format and select the format that you want to change. 

• Font: Changes the size and color of the text. 
• Paragraph: Changes the indents, space above and below, and page breaks. 
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Add a style 
The easiest way to add a new style is to format the text the way you want, and then create the new 
style based on your formatted text. 

1. Modify the text so that it appears the way you want. 
2. Select the New Style icon in the Styles pane. 
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3. In the Create New Style window, enter the name of the new style. 

 
4. If applicable, update any other formatting by selecting the Format button. 
5. Select OK. 

Cover page 
The cover page, for the branded templates, contains the information that is used to populate the header 
and footer of the document, which means you only have to update the information in one place. 

Each paragraph has its own style, which is then referenced by the header and footer. If you change a 
style or delete a paragraph from the cover page, the header and footer will not work as designed. 

The following are tips for updating the cover page information: 

• Show the paragraph marks so that you can see what text you’re selecting. 
• If you don’t need all of the lines text, delete the text but not the paragraph.  

Warning: If you delete the entire paragraph, the header or footer will show an error. 
• Cover page styles start with “zz” and should not be used anywhere else in the document. 
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Headers and footers 
The headers and footers are the information that shows in the top and bottom of the document. 

• If you are using a branded template with a cover page, then the header and footer is 
automatically populated. 

• If you are using a branded template without a cover page, the header is populated with the text 
from the Title style, and you need to manually update the footer with the document date. 

Update the header and footer information 
1. Double-click the header or footer to make it active. 
2. If applicable, update the text, or delete a reference field. 

Insert a field reference 
If you want to add another field reference, for example, you want the Heading 1 text to appear, then 
you need to insert a reference to the style. 

1. Double-click the header or footer to make it active. 
2. Place your cursor where you want the text to go. 

Tip: Don’t forget to add a space if needed. 
3. From the Header & Footer tab, select Quick Parts. 

Note: The Quick Parts button can also be found on the Insert tab. 
4. Select Field. 

 
5. Under Field names, select StyleRef. 
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6. Under Style name, select the style reference that you want to insert. 
For example, if you select Heading 1, the text from the first Heading 1 on each page will be 
displayed in your header. 

 
7. Select OK. 

Lists 
Lists are bulleted or numbered lists. 

• Do not use the buttons on the Home tab to add bullets or numbers. 

 
Important: Do not use the <Tab> key to move a list over. Using the <Tab> key will automatically 
update the List style and cause issues with your numbering.  
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Add a list 
1. Select the text that you want to make a list. 
2. Select a List Bullet, List Letter or List Number style from the Styles pane. For example, List Bullet 2 

or List Letter. 
The number beside the List name indicates the indent level. 

Tip: The following List styles have shortcut keys. List Bullet (Ctrl+Shift+L), List Bullet 2 
(Ctrl+Shift+Alt+L), List Number (Ctrl+Shift+U) and List Number 3 (Ctrl+Shift+Alt+U) 
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3. To add an indented paragraph below a number or bullet, select a List style.  
The number corresponds with the numbered or bullet style. For example, if a list is using List Bullet 
2, then select List 2 to add indented text below the bullet. 

 

Change the number in a list 
Word sometimes has a mind of its own when it comes to numbering but you can change a number if 
needed. 

1. Right-click the number in the list. 
2. Select the appropriate option. 
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• Restart at 1: Changes the number to 1. 
• Continue Numbering: Changes to the next number in the list. 
• Set Numbering Value: Changes to the number that you define. 

Tables 
The branded templates have several tables with the branded colors. 

Insert a default table 
Inserting a default table will add the default table but the styles will need to be updated. 

1. Place your cursor where you want the table. 
2. From the Insert tab, select Table. 
3. Choose the number of columns and rows you want. 

The default table is added. 
4. Position your cursor in the table. 

The Table Design tab is activated. 
5. On the Table Design tab, clear the First column check box. 
6. Select all of the rows in the header row, and choose the Table Heading style from the Styles pane. 
7. Select all of the rows in the body rows, and choose the Table Body style. 

Insert a quick table 
Quick tables are commonly used tables that already have the table styles applied. 

1. Place your cursor where you want the table. 
2. From the Insert tab, select Table. 
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3. Choose from one of the branded tables. 

 

Change the table style 
You can change how an entire table looks by changing its style. 

1. Place your cursor in the table. 
2. On the Table Design tab, select the table style that you want to apply. 

Tip: Select the More arrow to see more table styles. 
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Several custom tables are delivered with the templates. Hover over the table to see its name. 

 
3. Use the Table Style Options section to change the look of the table. 

For example, Header Row will add a header. Banded Columns adds columns with different 
alternating colours. 

 
4. Apply the Table Body and Table Heading styles as required. 
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Table tips 

Repeat header at to the top of each page 
If you have a long table that is on more than one page, it is a good idea to have the table header repeat 
at the top of the page.  

1. Right-click in the header row of your table. 
2. Select Table Properties. 
3. On the Table Properties window, on the Row tab, select the Repeat as header row at the top of 

each page check box.  

 
4. Select OK. 

Correct table size 
Sometimes when you add a column to a table, the table goes off of the page. 

 
1. Right-click the table. 
2. Select Table Properties. 
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3. On the Table Properties window, on the Table tab, clear the Preferred width check box.  

 
4. Select OK. 

The table is resized to fit on the page. 

Table of contents 

Insert a table of contents 
If your document does not have a table of contents (TOC), you can add one. 

1. Place your cursor in the very first paragraph of your document. 
2. On the References tab, select Table of Contents. 
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3. Select one of the Automatic Tables. 

 

Update the table of contents 
You should update the table of contents (TOC) once you are finished with your document. This will add 
the headings and update the page numbers. 

1. Right-click the TOC, and select Update field. 
2. If prompted, select Update entire table. 
3. Select OK. 

Change the listed headings 
If you want to change the headings that are listed in the TOC, you need to update the options. 

1. Right-click the TOC, and select Edit field.  
2. In the Field window, select TOC.  
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3. Select the Table of Contents button. 

 
4. Select the Options button.  

 
  



Microsoft Word 2021 User Guide 

October 2021  24 of 45 
 

5. Under TOC level, find the Heading styles that you want to add or remove from the TOC. 
To add a level to the TOC, type a number from 1 to 9 to indicate the level that you want the heading 
style to represent.  
To remove a level from the TOC, clear the TOC level field. 

 
6. Click OK.  

Landscape layout 
Documents can be created in a Portrait or Landscape layout. 

 

  



Microsoft Word 2021 User Guide 

October 2021  25 of 45 
 

Create a full landscape document 
If you want to have your entire document in the landscape layout, you simply have to adjust the 
orientation. 

1. From the Layout tab, select Orientation > Landscape. 

 

Change some pages to landscape 
If you want to change some pages in your document to the landscape layout, you have to complete 
some extra steps. 

1. Show the paragraph marks. 
2. Add the text that you want to be landscape. 
3. Select the text that you want to be landscape. 
4. On the Layout tab, in the Page Setup section, select the small corner arrow. 
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5. On the Page Setup window, select the following values: 

Field Value 

Orientation Landscape 

Apply to  Selected text 

 
6. Select OK. 

The selected text is changed to the landscape layout. 
Section breaks have been added to the document. Section breaks change the headers and footers, 
and you need to complete some steps to ensure the headers and footers are working correctly. 

7. Double-click the header section in the landscape section. 
You can see that it says First Page Header – Section 2. This means that the header in the first page 
of the section is different than the rest of the pages. 
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8. With the cursor in the header section of the landscape page, on the Header & Footer tab, clear the 
Different First Page check box. 

 
The header is populated with the information from the other pages in Section 2. 

 
9. On the Header & Footer tab, ensure that Link to Previous is selected. 

This links the header to the header in the previous section.  

 
You can tell if a header is linked to the previous header because the header will show Same as 
Previous. 

 
10. If the page number is not correct, place your cursor in the footer section of the landscape page. 
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11. Right-click the incorrect number, and select Format Page Numbers. 

 
12. On the Page Number Format window, select Continue from previous section, and select OK. 

 
13. Place your cursor in the portrait header that follows the landscape pages. 

You can see that it says First Page Header – Section 3 just like it did with the landscape page. This 
means that the header in the first page of the portrait section is different than the rest of the pages. 
You need to adjust the portrait header and footer to match the rest of the document. 
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14. For the portrait page, repeat steps 8-12. 
Important: If you add information to the landscape section, make sure that you add text in 
between the section breaks, which are visible when the paragraph marks are displayed. 

 

New page 
Sometimes you need to start a new page. It is important to know the difference between Page breaks 
and Section breaks. 

In most cases, you will insert a page break to create a new page. 

• Page break: Creates a new page but all of the pages are still connected within the document.  
• Section break: Breaks the document into sections so that you can change the layout or 

formatting (for example, landscape layout or multiple columns). A section break separates the 
headers and footers from the other pages of the document unless you choose to make the 
headers and footers the same as the previous section. 
Section breaks do not necessarily start a new page. 

Insert a new page 
1. Show the paragraph marks. 

This allows you to see where the page break was inserted. 
2. Place your cursor where you want the new page. 
3. On the Insert tab, select Page Break. 
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Tip: Sometimes a page break will inherit a Heading style, which could cause a blank entry in your 
table of contents. If that happens, select the entire paragraph with the page break, and apply the 
Body Text style. 

Insert a section break 
Section breaks require an understanding of Word, and are not recommended for most users. 

1. Show the paragraph marks. 
This allows you to see where the section break was inserted. 

2. Place your cursor where you want the new break. 
3. On the Layout tab, select Breaks. 
4. Select one of the following options: 

• Next Page: Inserts a section break, and starts a new page. This would be used if you wanted 
to change the orientation of a page. 

• Continuous: Inserts a section break on the page. This could be used if you wanted to have a 
paragraph with multiple columns in the middle of a page. 
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5. Insert a second section break below the first one. 
6. In between the two section breaks, make your layout changes. 

Note: If you added a Next Page section break, you need to adjust the headers and footers 
accordingly. See Change some pages to landscape for the steps. 

Tips 

Navigation view 
If you used Heading styles, you can use the Navigation pane to quickly move to places in your 
document.  

You can also reorganize sections by dragging a heading to a new spot. All of the information below the 
heading will move with the heading. 

1. On the View tab, select the Navigation Pane check box. 

 
The Navigation pane is displayed. Select a heading to jump to that section. 

 
2. To move a heading and its information, in the Navigation pane, drag and drop the heading to its 

new location. 
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Headings in a PDF 
When you use Heading styles in your document, the headings can become bookmarks if you save your 
document as a PDF. 

1. Select File>Save a Copy or Save As. 
2. Select PDF as the file type. 
3. Depending on your view, select More options or Options. 
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4. Select Create bookmarks using Headings. 

 
5. Select OK. 
6. Finish saving your file. 

The headings are listed as bookmarks and can be used to navigate in the PDF. 
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Practices to avoid 
• Avoid using local formatting 

Try not to use local formatting. Local formatting is when you change the text without applying a 
style.  
Avoid using the options in the Font and Paragraph groups, or the pop-up that appears when text is 
selected.  

 
• Avoid using hard returns for spacing 

Pressing <Enter> multiple times is not a good way to add space in a document. If a template is set 
up correctly, the spacing between paragraphs should already be set. 
If the spacing isn’t to your liking, then you should modify the style. See Modify a style.  

To see if hard returns were used in the document, click the Show/Hide Paragraph  icon on the 
Home tab. Hard returns are displayed with the paragraph mark . 
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Appendix A  Style descriptions 

Paragraph styles 
The table lists some of the commonly used paragraph styles. 

Style name Shortcut key Description Sample 

Appendix  Automatically adds the 
“Appendix” text and a letter.  
Starts on a new page  

Body Text Ctrl+Alt+b Main style used for normal 
text. 

Lorem ipsum dolor sit amet, consectetuer adipiscing elit.  
Maecenas porttitor congue massa. 

Body Text 
Centered 

 Body text that is centered on 
the page. 

Lorem ipsum dolor sit amet, consectetuer adipiscing elit.  

Maecenas porttitor congue massa. 

Body Text 
Indent 

 Body text that is indented to 
the left. 

Lorem ipsum dolor sit amet, consectetuer adipiscing elit.  

Maecenas porttitor congue massa. 

Body Text No 
Spacing 

 Body text that does not have 
any spacing above or below 
the text. 

Lorem ipsum dolor sit amet, consectetuer adipiscing elit.  
Maecenas porttitor congue massa. 

Body Text 
Right Justified 

 Body text that aligns to the 
right. 

Lorem ipsum dolor sit amet, consectetuer adipiscing elit.  

Maecenas porttitor congue massa. 

Code 
paragraph 

 Used on code. Lorem ipsum dolor sit amet, consectetuer 

adipiscing elit.  

Maecenas porttitor congue massa. 

Footer  Used in the footer for the date 
and page number. The style 

Lorem ipsum dolor sit amet 
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Style name Shortcut key Description Sample 
should not be used anywhere 
but in the footer 

Footer 
Centered 

 Used in the footer for the 
“Proprietary and Confidential” 
text. 
The style should not be used 
anywhere but in the footer. 

Lorem ipsum dolor sit amet 

Header  Used in the header. 
The style should not be used 
anywhere but in the header. 

Lorem ipsum dolor sit amet 

Heading 1 Ctrl+Alt+1 Top level heading in the 
document. 
The color is based on the 
branded template that you are 
using. 
The heading text will be pulled 
into the table of contents. 

 

Heading 2-5 Ctrl+Alt+2 
Ctrl+Alt+3 
Ctrl+Alt+4 
Ctrl+Alt+5 

Sub-level headings. 
The color is based on the 
branded template that you are 
using. 
Depending on the setup, the 
heading text will be pulled into 
the table of contents. 

 
Heading 
Number 1 

 Numbering heading that is the 
top-level heading in the 
document. 
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Style name Shortcut key Description Sample 
Works with the other Heading 
Number styles. 
The color is based on the 
branded template that you are 
using. 
The heading text and number 
will be pulled into the table of 
contents. 

Heading 
Number 2-5 

 Numbered sub-level headings. 
The number is based on the 
previous headings. 
The color is based on the 
branded template that you are 
using. 
Depending on the setup, the 
heading text and numbers will 
be pulled into the table of 
contents. 

 
Heading 
Section 1 

 Numbering heading with 
“Section” text that is the top-
level heading in the document. 
Starts on a new page. 
Works with the other Heading 
Section styles. 
The color is based on the 
branded template that you are 
using. 
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Style name Shortcut key Description Sample 
The heading text and number 
will be pulled into the table of 
contents. 

Heading 
Number 2-5 

 Numbered sub-level headings 
that work with the Heading 
Section 1 style. The number is 
based on the previous 
headings. 
The color is based on the 
branded template that you are 
using. 
Depending on the setup, the 
heading text and numbers will 
be pulled into the table of 
contents.  

Important  Used to draw attention to 
information that you want the 
user to read. 
You need to type “Important:” 
and then apply the Bold style. 

Important: Lorem ipsum dolor sit amet, consectetuer 
adipiscing elit.  
Maecenas porttitor congue massa. 

Important 
Indent 

 Same as the Important style 
but is indented for use in lists. 
You need to type “Important:” 
and then apply the Bold style. 

Important: Lorem ipsum dolor sit amet, consectetuer 
adipiscing elit.  
Maecenas porttitor congue massa. 

List 
List 2 
List 3 
List 4 

 Text that is used under 
bulleted and numbered lists. 

List 
List 2 

List 3 
List 4 
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Style name Shortcut key Description Sample 

List Bullet 
List Bullet 2 
List Bullet 3 
List Bullet 4 

Ctrl+Shift+L 
Ctrl+Shift+Alt+L  

Bulleted list with circles. This is 
the main Bullet list to use. 

• List Bullet 
• List Bullet 2 

• List Bullet 3 
• List Bullet 4 

List Bullet 
Hollow 
List Bullet 
Hollow 2 
List Bullet 
Hollow 3 
List Bullet 
Hollow 4 

 Bulleted list with hollow 
circles. 
This list might be used as a 
second level in a bulleted list. 

o List Bullet Hollow 
o List Bullet Hollow 2 

o List Bullet Hollow 3 
o List Bullet Hollow 4 

List Bullet 
Square 
List Bullet 
Square 2 
List Bullet 
Square 3 
List Bullet 
Square 4 

 Bulleted list with squares. 
This list might be used as a 
third level in a bulleted list. 

▪ List Bullet Square 
▪ List Bullet Square 2 

▪ List Bullet Square 3 
▪ List Bullet Square 4 

List Letter 
List Letter 2 
List Letter 3 

 List with small letters. a. List Letter 
a. List Letter 2 

a. List Letter 3 

List Number 
List Number 2 
List Number 3 

Ctrl+Shift+U 
Ctrl+Shift+Alt +U 

List with numbers. 1. List Number 
1. List Number 2 

1. List Number 3 
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Style name Shortcut key Description Sample 

List Roman 
Lower 
List Roman 
Lower 2 
List Roman 
Lower 3 
List Roman 
Lower 4 

 List with numbers. i. List Roman Lower 
i. List Roman Lower 2 

i. List Roman Lower 3 
i. List Roman Lower 4 

Normal  Style delivered with Word. 
Do NOT use. 

 

Note  Used to draw attention to 
information that you want the 
user to be aware of. 
You need to type “Note:” and 
then apply the Bold style. 

Note: Lorem ipsum dolor sit amet, consectetuer adipiscing 
elit.  
Maecenas porttitor congue massa. 

Note Indent  Same as the Note style but is 
indented for use in lists. 
You need to type “Note:” and 
then apply the Bold style. 

Note: Lorem ipsum dolor sit amet, consectetuer adipiscing 
elit.  
Maecenas porttitor congue massa. 

Table Body  Used for the main text in 
tables. 

Lorem ipsum dolor sit amet, consectetuer adipiscing elit.  
Maecenas porttitor congue massa 

Table Body 
Bold 

 Used when paragraphs need to 
be bold in a table. 

Lorem ipsum dolor sit amet, consectetuer adipiscing elit.  
Maecenas porttitor congue massa 

Table Body 
Bold Right 

 Used when paragraphs in a 
table need to be bold and 
aligned to the right. 

Lorem ipsum dolor sit amet, consectetuer adipiscing elit.  
Maecenas porttitor congue massa 
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Style name Shortcut key Description Sample 

Table Body 
Italic 

 Used when paragraphs need to 
be italicized in a table. 

Lorem ipsum dolor sit amet, consectetuer adipiscing elit.  
Maecenas porttitor congue massa 

Table Body 
Right 

 Used when paragraphs in a 
table need to be aligned to the 
right. 

Lorem ipsum dolor sit amet, consectetuer adipiscing elit.  
Maecenas porttitor congue massa 

Table Heading  Used in the table heading, or 
first column. 
The text is white to stand out 
in a darker row or column.  

Table Heading 
Centered 

 Used when you need to center 
text in the table heading, or 
first column. 
The text is white to stand out 
in a darker row or column. 

 

Tip  Used to give the user a hint or 
tip. 
You need to type “Tip:” and 
then apply the Bold style. 

Tip: Lorem ipsum dolor sit amet, consectetuer adipiscing elit.  
Maecenas porttitor congue massa. 

Tip Indent  Same as the Tip style but is 
indented for use in lists. 
You need to type “Tip:” and 
then apply the Bold style. 

Tip: Lorem ipsum dolor sit amet, consectetuer adipiscing 
elit.  
Maecenas porttitor congue massa. 

Title  Used when you don’t have a 
cover page and want to add a 
title. 
Starts on a new page 

 

TOC 1-9  Used by the table of contents.  
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Style name Shortcut key Description Sample 
Should not be used in the main 
part of the document. 

TOC Heading  Heading for the table of 
contents. 
Should not be used in the main 
part of the document. 

 

Warning  Used to warn the user about 
something that might cause 
issues. 
You need to type “Warning:” 
and then apply the Bold style. 

Warning: Lorem ipsum dolor sit amet, consectetuer 
adipiscing elit.  
Maecenas porttitor congue massa. 

Warning 
Indent 

 Same as the Warning style but 
is indented for use in lists. 
You need to type “Warning:” 
and then apply the Bold style. 

Warning: Lorem ipsum dolor sit amet, consectetuer 
adipiscing elit.  
Maecenas porttitor congue massa. 

zzDate  Date the document was 
created of updated. 
Automatically populates the 
footer. 
Only used on the cover page. 

 
zzDocument 
Type 

 Type of document you have 
created. 
Automatically populates the 
header. 
Only used on the cover page. 
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Style name Shortcut key Description Sample 

zzProduct 
Name 

 Name of the product that the 
document is about. This 
doesn’t necessarily have to be 
a product. It can be whatever is 
relevant to the document. 
Automatically populates the 
header. 
Only used on the cover page. 

 

zzSoftware 
version 

 Software version that the 
document is about, or any 
other useful information. 
Automatically populates the 
header. 
Only used on the cover page. 

 

Character styles 

Style name Shortcut 
key 

Description Sample 

Bold Alt+b Used to emphasize a word. 
Used when for field and page 
names. 

This is the Bold style. 

Bold/Italic  Used to emphasize a word when the 
Bold style isn’t enough. 

This is the Bold/Italic style. 

Code 
Character 

 Used when showing code in the 
document 

Lorem ipsum dolor sit amet, consectetuer 

adipiscing elit. 

Hyperlink  Used for links and cross references. Lorem ipsum dolor sit amet 
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Style name Shortcut 
key 

Description Sample 

Note: Word automatically applies 
the style to links but not cross 
references. 

Italic Alt+i Used to emphasize a word.  
Used for information that needs to 
be selected or entered into a field. 

This is the Italic style. 

Red Alt+r Used to make text red. This is the Red style. 
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Document History 
Date Description 

October 2021 Created the document. 
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